<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">

<head>
  <title>‘Dalai Lama’s successor must have China’s endorsement’  | mydigitalfc.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

      <!-- Additional IE/Win specific style sheet (Conditional Comments) -->
      <!--[if IE]>
      <style type="text/css" media="all">@import "/sites/all/modules/jstools/tabs/tabs-ie.css";</style>
      <![endif]-->
    
<meta name="copyright" content="Financial Chronicle" />
<meta name="DC.Title" content="‘Dalai Lama’s successor must have China’s endorsement’" />
<meta name="description" content="China’s official think-tanks countered the Dalai Lama’s assertion that Chinese government cannot decide about his successor, saying the next highest monk of Tibetan Buddhism must have the endorsement of Beijing." />
<meta name="keywords" content="None Of My Business,Financial Chronicle,mydigitalfc,mydigitalfc.com,fc" />
<meta name="robots" content="index,follow" />
<link rel="shortcut icon" href="/sites/all/files/fc_favicon.ico" type="image/x-icon" />
  <style type="text/css" media="all">@import "/sites/all/files/css/785a266d5a9038d2b5cff6ad6fe47f03.css";</style>
<!--[if lte IE 7]>
<style type="text/css" media="all">@import "/sites/all/themes/fc/ie_4.css";</style>
<![endif]-->
<!--[if IE 6]>
<style type="text/css" media="all">@import "/sites/all/themes/fc/ie6.css";</style>
<![endif]-->
    <script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/jstools.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/jquery.tabs.pack.js"></script>
<script type="text/javascript" src="/sites/all/modules/jstools/tabs/tabs.js"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js"></script>
<script type="text/javascript" src="/sites/all/modules/custom/fc_article/fc_article.js"></script>
<script type="text/javascript" src="/sites/all/themes/fc/version_control/fc_script_R82.js"></script>
<script type="text/javascript" src="/sites/all/scripts/swfobject.js"></script>
<script type="text/javascript" src="/sites/all/scripts/fc.js"></script>
<script type="text/javascript" src="/sites/all/scripts/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js"></script>
<script type="text/javascript" src="/sites/all/scripts/scrollDiv_1.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "jstools": { "cleanurls": true, "basePath": "/" }, "tabs": { "slide": false, "fade": false, "speed": "slow", "auto_height": false, "next_text": "next", "previous_text": "previous" }, "lightbox2": { "rtl": false, "file_path": "/(\\w\\w/)sites/all/files", "base_path": "/", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": 0.8, "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "page_count": "Page !current of !total", "video_count": "Video !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": false, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "fc_base_url": "http://www.mydigitalfc.com", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } } });</script>
	<!-- PUT THIS TAG IN THE head SECTION -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-0807768744011217");
  
  GS_googleAddAdSenseService("ca-pub-2024706361585589");  // For Testing swf ad
  
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_AllArticlePage_Center_WideSkyScrapper_160x600");
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_AllPages_AboveBottomNavigation_468x60");
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_AllPages_Bottom_728x90");
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_ArticlePage_TopRight_300x250");
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_Homepage_MiddleRight_250x250");
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_Hompage_BelowSpecials_468x60");
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_AllPages_Top_468x60");
  GA_googleAddSlot("ca-pub-0807768744011217", "FC_Homepage_Top_468x350");

  /* Testing google Ad start */
  GA_googleAddSlot("ca-pub-2024706361585589", "FC_Demo_AllPages_Top_468x60");
  GA_googleAddSlot("ca-pub-2024706361585589", "FC_Demo_Homepage_Top_468x350");
  GA_googleAddSlot("ca-pub-2024706361585589", "FC_Demo_Homepage_Top_468x60");
  /* Testing google Ad end*/

  
</script>
<script type="text/javascript">
  GA_googleFetchAds();
</script>
<!-- END OF TAG FOR head SECTION -->	     
</head>


<body class="not-front not-logged-in node-type-article two-sidebars page-news-dalai-lama-s-successor-must-have-china-s-endorsement--482 section-news">
	<div class="body-inner">
			<a href="http://www.new.facebook.com/pages/Financial-Chronicle/107522110147"></a><a href="http://www.twitter.com/fclive"></a><a href="http://www.mydigitalfc.com/rss.xml"></a><a href="http://www.mydigitalfc.com/fc-newsletter-subscribe"></a>
	</div>
	<div id="pagewidth">
		<div id="peel_wrapper" style="visibility: hidden;">
			<script type="text/javascript">
var url = "http://www.mydigitalfc.com/";
var priority=2;
if (!Drupal.settings.jstools.cleanurls) {
		  bpath=url+"?q=";
} 
swfpath= "http://www.mydigitalfc.com/" + 'sites/all/files/Happiness_big.swf?server_path=' + url ;
		 
AC_FL_RunContent( 'codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' ,'width' ,'950' ,'height' ,'475' ,'src' ,swfpath,'quality','high','pluginspage','http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash','movie', swfpath ,'wmode', 'transparent','allowScriptAccess', 'always' ,'id','myFlashMovie12','name','myFlashMovie12' ); 
//end AC code
			</script>
			<noscript>
				<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="950" height="475" id="myFlashMovie12">
				  <param name="movie" value="/sites/all/files/Happiness_big.swf?server_path=http://www.mydigitalfc.com/" />
				  <param name="quality" value="high" />
				  <param name="wmode" value="transparent" />
				  <embed src="/sites/all/files/Happiness_big.swf?server_path=http://www.mydigitalfc.com/" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="600" height="475" wmode="transparent" swliveconnect="true" name="myFlashMovie12"></embed>
				</object>
			</noscript>
		</div>
		<div class="page-wrapper">
		<div id="top-header"class="clearfix">
            
  
    <ul class="menu">
	  <li class="leaf first">
	    <a target="_blank" href="http://www.deccanchronicle.com/">Deccan Chronicle</a>	  </li>
	  <li class="leaf">
	    <a target="_blank" href="http://www.andhrabhoomi.net/">Andhrabhoomi</a>	  </li>
	  <li class="leaf last">
	<a target="_blank" href="http://www.asianage.com/">Asianage</a>	   </li>
	</ul>




        </div>
			<div id="header" class="clearfix">	
						
					<div class="header-left">
						<h1><a href="/" title="Financial Chronicle Home" rel="home"><img src="/sites/all/files/fc_logo.jpg" alt="Financial Chronicle Home" title="Financial Chronicle Home" id="logo-image" /></a></h1>
					</div>		 			
					<div class="header-right">				
						<div class="header-right-top clearfix">				
							<div class="header-add">
										<div id="block-block-133" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>
GA_googleFillSlot("FC_AllPages_Top_468x60");
</script>
<style type="text/css">
	.page-fc_build h1.title {
		display:none;
	}
	#content-header {
		padding-left:0px;
	}
	.home-budget-top-banner-link {
		padding-left: 15px;
	}
</style>

 		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
							</div>				
	            <div class="header-page_whirl">
							  <script type="text/javascript">
									var url = "http://www.mydigitalfc.com/";
									var priority=2;
									if (!Drupal.settings.jstools.cleanurls) {
									  bpath=url+"?q=";
									} 
									swfpath= "http://www.mydigitalfc.com/" + 'sites/all/files/Happiness_small.swf?server_path=' + url ;
									//alert(swfpath);
									AC_FL_RunContent( 'codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' ,'width' ,'162' ,'height' ,'70' ,'src' ,swfpath,'quality','high','pluginspage','http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash','movie', swfpath ,'wmode', 'transparent','allowScriptAccess', 'always' ,'id' ,'myFlashMovieStart'); 
									//end AC code
									</script>
					  <noscript>  
						  <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="162" height="70" id="myFlashMovieStart">
							  <param name="movie" value="/sites/all/files/Happiness_small.swf?server_path=http://www.mydigitalfc.com/" />
							  <param name="quality" value="high" />
							  <param name="wmode" value="transparent" />
							  <embed src="/sites/all/files/Happiness_small.swf?server_path=http://www.mydigitalfc.com/" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="162" height="70" wmode="transparent" swliveconnect="true" name="myFlashMovieStart"></embed>
							</object>
						</noscript>
						
	            </div>				
						</div>				
						<div class="header-right-bottom clearfix">				
							<div class="header-quiting"> 
								<blockquote>
									<div class="wbq clearfix">
										<p>Our ambition should be to rule ourselves, the true kingdom for each one of us; and true progress is to know more, and be more, and to do more</p>
                    <p class="auth-quote">-- Oscar Wilde</p>
									</div>
								</blockquote>
							</div>
							<div class="header-search-box">
							    											<div id="block-block-95" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <style type="text/css">
	.web-cast .video-text {
		height:25px;
	}
	.block .view .view-content .item-list ul li {
		border-bottom:none;
		margin:0px;
	}
	a#slide-home:hover  {
		text-decoration:underline;
	}
	#atff  {
		display:none;
	}
</style>
<div class="e-paper-top clearfix">
	<div class="custom-google-search">
		<div class="custom-google-search"><div class="cse-branding-right">
<div class="cse-branding-text">
    POWERED BY
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-form clearfix">
    <form action="http://www.mydigitalfc.com/google-search" id="cse-search-box">
      <div>
				<input type="hidden" name="cx" value="partner-pub-0807768744011217:3b9acz1lnsw" />
				<input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="ISO-8859-1" />
        <input type="text"  onblur="if(this.value=='') { this.value='Search'; return false; }" onfocus="if (this.value=='Search') this.value=''" value="Search" class="form-text search_textbox container-inline" name="as_q" size="37" />
        <input type="image" name="sa" class="form-image" alt="Search" src="/sites/all/themes/fc/images/go-btn.gif" value="Search" name="op" id="edit-submit"/>
      </div>
    </form>
  </div>
</div></div>	</div>
	<a href="http://epaper.mydigitalfc.com" target="_blank" class="epaper-img-top"><img src="/sites/all/themes/fc/images/epaper-icon_1.jpg" alt="e-paper" title="e-paper" width="53" height="25" /></a><div class="epaper-txt"> ePaper</div></div>
<p class="head-date"><span class="head-time">01:20AM</span>&nbsp;Monday April 10,2017</p>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
															</div>
            </div>					
          </div>			
        </div>
				
									<div class="menu-links">
						<ul id="menu-tree-primary"><li id="menu-301" class="menuparent menu-path-front"><span><a href="/" title="Home" class="active">Home</a><ul style="visibility: hidden;" id="smenu1" class="secondmenu"><li id="menu-311" class="menu-path-node-23833 first"><a href="/about-financial-chronicle" title="About us">About us</a></li>
<li id="menu-312" class="menu-path-node-27751 "><a href="/code-ethics-financial-chronicle" title="Code of Ethics at Financial Chronicle">Ethics Code</a></li>
<li id="menu-313" class="menu-path-node-23834 last"><a href="/contact-financial-chronicle" title="Contact us">Contact us</a></li>
</ul>
</span></li><li id="menu-85" class="menuparent menu-path-money"><span><a href="/money" title="Money" class="active">My Money</a><ul style="visibility: hidden;" id="smenu2" class="secondmenu"><li id="menu-262" class="menu-path-views_categorised_article-mutual_funds first"><a href="/mutual-funds" title="Mutual Funds">Mutual Funds</a></li>
<li id="menu-263" class="menu-path-views_categorised_article-insurance "><a href="/insurance" title="Insurance">Insurance</a></li>
<li id="menu-264" class="menu-path-views_categorised_article-banking "><a href="/banking" title="Banking">Banking</a></li>
<li id="menu-265" class="menu-path-views_categorised_article-real_estate "><a href="/real-estate" title="Real Estate">Real Estate</a></li>
<li id="menu-266" class="menu-path-views_categorised_article-currency last"><a href="/currency" title="Currency">Currency</a></li>
</ul>
</span></li><li id="menu-86" class="menuparent menu-path-market"><span><a href="/market" title="Market" class="active">My Stocks</a><ul style="visibility: hidden;" id="smenu3" class="secondmenu"><li id="menu-267" class="menu-path-views_categorised_article-stock_market first"><a href="/stock-market" title="Stock Market">Stock Market</a></li>
<li id="menu-268" class="menu-path-views_categorised_article-sectoral_watch "><a href="/sectoral-watch" title="Sectoral Watch">Sectoral Watch</a></li>
<li id="menu-269" class="menu-path-views_categorised_article-technical_analysis "><a href="/technical-analysis" title="Technical Analysis">Technical Analysis</a></li>
<li id="menu-270" class="menu-path-views_categorised_article-derivatives "><a href="/derivatives" title="Derivatives">Derivatives</a></li>
<li id="menu-271" class="menu-path-views_categorised_article-commodities last"><a href="/commodities" title="Commodities">Commodities</a></li>
</ul>
</span></li><li id="menu-87" class="menuparent menu-path-brand"><span><a href="/brand" title="Brand" class="active">My Brands</a><ul style="visibility: hidden;" id="smenu4" class="secondmenu"><li id="menu-272" class="menu-path-views_categorised_article-companies first"><a href="/companies" title="Companies">Companies</a></li>
<li id="menu-273" class="menu-path-views_categorised_article-retail "><a href="/retail" title="Retail">Retail</a></li>
<li id="menu-274" class="menu-path-views_categorised_article-advertising "><a href="/advertising" title="Advertising">Advertising</a></li>
<li id="menu-275" class="menu-path-views_categorised_article-products "><a href="/products" title="Products">Products</a></li>
<li id="menu-276" class="menu-path-views_categorised_article-consumer last"><a href="/consumer" title="Consumer">Consumer</a></li>
</ul>
</span></li><li id="menu-88" class="menuparent menu-path-world-news"><span><a href="/world-news" title="News" class="active">My World</a><ul style="visibility: hidden;" id="smenu5" class="secondmenu"><li id="menu-282" class="menu-path-views_categorised_article-economy first"><a href="/economy" title="Economy">Economy</a></li>
<li id="menu-283" class="menu-path-views_categorised_article-policy "><a href="/policy" title="Policy">Policy</a></li>
<li id="menu-284" class="menu-path-views_categorised_article-politics "><a href="/politics" title="Politics">Politics</a></li>
<li id="menu-285" class="menu-path-views_categorised_article-governance "><a href="/governance" title="Governance">Governance</a></li>
<li id="menu-286" class="menu-path-views_categorised_article-society last"><a href="/society" title="Society">Society</a></li>
</ul>
</span></li><li id="menu-89" class="menuparent menu-path-careers_opportunities"><span><a href="/careers_opportunities" title="Careers Opportunities" class="active">My Space</a><ul style="visibility: hidden;" id="smenu6" class="secondmenu"><li id="menu-277" class="menu-path-views_categorised_article-careers  first"><a href="/careers" title="Careers">Careers</a></li>
<li id="menu-278" class="menu-path-views_categorised_article-opportunities "><a href="/opportunities" title="Opportunities">Opportunities</a></li>
<li id="menu-279" class="menu-path-views_categorised_article-knowledge "><a href="/knowledge" title="Knowledge">Knowledge</a></li>
<li id="menu-280" class="menu-path-views_categorised_article-technology "><a href="/technology" title="Technology">Technology</a></li>
<li id="menu-281" class="menu-path-views_categorised_article-enterprises "><a href="/enterprises" title="Enterprises">Enterprises</a></li>
<li id="menu-393" class="menu-path-panelview-47392 last"><a href="/sandhiseries">Indian Knowledge Series</a></li>
</ul>
</span></li><li id="menu-90" class="menuparent menu-path-mind"><span><a href="/mind" title="Mind" class="active">My Mind</a><ul style="visibility: hidden;" id="smenu7" class="secondmenu"><li id="menu-287" class="menu-path-views_categorised_article-opinion first"><a href="/opinion" title="Opinion">Opinion</a></li>
<li id="menu-288" class="menu-path-views_categorised_article-news_analysis "><a href="/news-analysis" title="News Analysis">News Analysis</a></li>
<li id="menu-289" class="menu-path-views_categorised_article-editorial "><a href="/editorial" title="Editorial">Editorial</a></li>
<li id="menu-290" class="menu-path-views_categorised_article-leisure_writing "><a href="/leisure-writing" title="Leisure Writing">Leisure Writing</a></li>
<li id="menu-291" class="menu-path-views_categorised_article-debate last"><a href="/debate" title="Debate">Debate</a></li>
</ul>
</span></li><li id="menu-91" class="menuparent menu-path-offbeat active"><span><a href="/offbeat" title="Offbeat" class="active">None of My Business</a><ul style="visibility: visible;" id="smenu8" class="secondmenu"><li id="menu-292" class="menu-path-views_categorised_article-art_and_culture first"><a href="/art-and-culture" title="Art and Culture">Art and Culture</a></li>
<li id="menu-293" class="menu-path-views_categorised_article-fashion_and_style "><a href="/fashion-and-style" title="Fashion and Style">Fashion and Style</a></li>
<li id="menu-294" class="menu-path-views_categorised_article-sporting_life "><a href="/sports" title="Sports">Sports</a></li>
<li id="menu-295" class="menu-path-views_categorised_article-foods_and_drinks "><a href="/food" title="Food">Food</a></li>
<li id="menu-296" class="menu-path-views_categorised_article-business_travel last"><a href="/travel" title="Travel">Travel</a></li>
</ul>
</span></li><li id="menu-259" class="menu-path-fc-interviews "><span><a href="/fc-interviews" title="FC Interviews">Interviews</a></span></li><li id="menu-260" class="menu-path-fc-video-gallery "><span><a href="/fc-video-gallery" title="Gallery">Gallery</a></span></li><li id="menu-385" class="menuparent menu-path-node-133810"><span><a href="/android-app" class="active">Mobile App</a><ul style="visibility: hidden;" id="smenu11" class="secondmenu"><li id="menu-388" class="menu-path-node-133810 first"><a href="/android-app">Android App</a></li>
<li id="menu-389" class="menu-path-node-133875 "><a href="/blackberry-app">Blackberry App</a></li>
<li id="menu-387" class="menu-path-node-133828 "><a href="/ipad-app">iPad App</a></li>
<li id="menu-386" class="menu-path-node-133829 last"><a href="/iphone-app">iPhone App</a></li>
</ul>
</span></li></ul>						<div class="logintags">
					<a href="/user?destination=node/612482" class="logn">Login</a><a href="/user/register">Register</a>				</div>
					</div>
								
				
				
				<div id="wrapper" class="clearfix">	
					<div class="wrapper-sub-inner clearfix">	
						<div id="sub-maincol">
							<div class="maincol-top-inner clearfix">
												          <div id="content-header">
				            <div class="breadcrumb">You are here &raquo; <a href="/">Home</a> &raquo; <a href="/offbeat" title=""><span class="caption-red-channel">None of </span><span class="caption-black-channel">My</span><span class="caption-red-channel"> Business</span></a></div>				              
				            				            				            				          </div> <!-- /#content-header -->
				        								<div class="sub-maincol-left">	
									      
<div class="" id="node-612482">
	<div class="node-inner">
				  <h1 class="sub-article-head">‘Dalai Lama’s successor must have China’s endorsement’ </h1>

			
	  						<p class="submitted">
																<span class="author-name-title"> 
							By <span class="author-no-prof">PTI</span>						</span>
										
					<span id="submitted-on-date">
						Apr 10 2017					</span> 
					<span id="submitted-on-place"></span>
				</p>
			 
  						<div class="terms">
					<span>Tags: </span><a href="/news">News</a>		
				</div>
						
			
  <div class="content clearfix">
			  			<div class="dc-article-image">
				<img src="http://www.mydigitalfc.com/sites/all/files/imagecache/article/sites/all/files/article/DAADADDADA.gif" alt="‘Dalai Lama’s successor must have China’s endorsement’ " title="‘Dalai Lama’s successor must have China’s endorsement’ "  />				<div class="lead_image_credit">
									</div>
				<div class="lead_image_caption">
									</div>
			</div>
			
	
		<div class="cont-inner">
			
				   
						<div class="article-content">
				China’s official think-tanks countered the Dalai Lama’s assertion that Chinese government cannot decide about his successor, saying the next highest monk of Tibetan Buddhism must have the endorsement of Beijing.<br/><br/>
“The government of the People’s Republic of China has proclaimed the power to approve the naming of ‘high’ reincarnations in Tibet, based on a precedent set by the Qianlong Emperor of the Qing dynasty,” said Wang Dehua, co-director, Centre for South Asia Studies, Tongji University in Shanghai.<br/><br/>
“In my opinion it’s ridiculous for the Dalai Lama to say he changed the centuries-old tradition, because the tradition was already changed in 1959. The central government will definitely support the Dalai Lama’s successor if he or she is selected according to Chinese laws and historical rules, and the Tibetan people’s will,” he told PTI here.<br/><br/>
Speaking in Tawang, close to the Chinese border in Arunachal Pradesh, the Dalai Lama said on Saturday that the Chinese government cannot decide who will be the next Dalai Lama.<br/><br/>
“Beijing’s bid to name my successor to undermine the Tibetans’ cause is ‘nonsense’,” he said.<br/><br/>
“As early as 1969, I had said the Tibetan people will decide if this very institution of Dalai Lama should continue or not. If this institution is no longer relevant, it should stop,” said the Dalai Lama, who had fled Tibet back in 1959 to take refuge in Tawang.<br/><br/>
“Nobody knows who or where the next Dalai Lama will be born or come from. Some indication (about his reincarnation) might come at the time of my death, but now there is no such indication,” he said, asserting that China has no role in selecting his successor.<br/><br/>
The Chinese government is yet to react to his comments made from Tawang in Arunachal Pradesh, which China claims as part of Southern Tibet.<br/><br/>
Shen Dingli, Vice Dean, Institute of American Studies, Fudan University, too said the Dalai Lama has been saying that the tradition of Dalai Lama could end when he passes away.<br/><br/>
However, his successor has to have China’s approval, he said.<br/><br/>
Since he left Tibet in 1959 to escape from the Chinese occupation, the Dalai Lama who turned 81 this year has been keeping China on tenterhooks about his successor.<br/><br/>
Considering the political and spiritual influence the Dalai Lamas’ had over Tibetans for centuries, China is keen to pick up the successor to the current Dalai Lama to firm up its hold over Tibet, which it kept under tight political, military and administrative control after it took over the area in 1951.<br/><br/>
China is apprehensive that the Dalai Lama may pick up a successor from Tawang from where the sixth Dalai Lama hailed.<br/><br/>
While firmly opposing his visit to the Tawang in general and Arunachal Pradesh in particular with a diplomatic protest to India for permitting it, China is watching warily about any moves by the Dalai Lama to pick up his successor from there.<br/><br/>
Statements by local legislators and officials from Tawang that it was the wish of the people that the next Dalai Lama should come from there also caused consternation in China. “According to traditional practice it only happens after death of the Dalai. It is well known that the title of Dalai Lama, which was originally an academic title conferred by a Mongolian emperor under the rule of the (Chinese emperor) Ming government (1368-1644), became a political and religious title after it was recognised by the Qing government (1644-1911),” Wang said.<br/><br/>
“Since then, the selection of the Dalai Lama has to be supervised and recognised by the central government in order to achieve legitimacy,” he said.<br/><br/>
Commenting on Arunachal Pradesh chief minister Pema Khandu’s remarks that “an independent Tibet, not China, is India’s true northern neighbour,” he said it’s against India’s long standing policy and will damage our bilateral relations.<br/><br/>
Ahead of Dalai Lama's visit to Tawang, a scholar of China’s state-run Tibetology Research Centre had said that the Dalai Lama’s successor should come from native place in Qinghai, adjacent to Tibet Autonomous Region.<br/><br/>
Lian Xiangmin, Director of contemporary research of the centre, told media that Dalai Lama’s successor should be from his native town in Tibet and he should renounce separatism and accept Tibet and Taiwan as integral part of China.<br/><br/>
Dalai Lama was born in Taktser village, Amdo of Qinghai province and picked up for the high spiritual post when he was a eight-year-old boy as part of reincarnation principle followed under Tibetan religious customs.<br/><br/>
“On one hand the Dalai Lama says he will live up to 113 years on the other hand he talks about succession issue himself,” Lin said.<br/><br/>
“So far there have been 14 Dalai Lamas who have been produced in China. We hope that the present Dalai Lama will live for 113 years old. But if a succession is indeed needed we hope the new one will be produced according to the historical conventions in a traditional way,” he said.<br/><br/>
Outlining conditions for political rapprochement, Lin said the Chinese government has stipulated that the Dalai Lama must give up his pursuit of Tibet independence, stop separatist activities, recognise Tibet and Taiwan as part of China.<br/><br/>
			</div>	
		</div>	
	</div>
	<div class="links_footer clearfix">
		<ul class="links inline">
		  <li class="share_link first"> 
				<script type="text/javascript">var addthis_pub="financialchronicle";var addthis_options = 'favorites, digg, delicious, myspace, google, facebook, reddit, live, yahoobkm, more';</script><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/sm-bookmark-en.gif" width="83" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>		  </li>
		  <li class="forward_links">
			<a href="/forward?path=node/612482" title="Email this page"><img src="/sites/all/themes/fc/images/forward.gif" alt="Email this page" /></a>      </li>
      <li class="print_html last"> 
				<a href="/print/612482" title="Printer-friendly version"><img src="/sites/all/themes/fc/images/print_icon.gif" alt="Printer-friendly version" /></a>      </li>
		</ul>
	</div>
	
	<div class="blogs-links"><div class="more-and-comments"></div></div>		<div class="footer-message-forarticle">
			</div>
      		  </div></div>

<div id="comments"><div class="right-comments"><div id="comments-msg"></div></div></div>								</div>
								<div class="sub-maincol-right">
								   										   <div class="inner-article-more">
										   											</div>
																				<div class="subcol-boundry"><div class="block"><div class="business-head-title clearfix"><h2 class="title"><a href="/panelview/7">MORE FROM <span class="red">NONE OF</span> MY<span class="red"> BUSINESS</span></a></h2><a href="/panelview/7" class="traveller-more"></a></div><div class='view view-views-speical-coverge-events'><div class='view-content view-content-views-speical-coverge-events'><div class="item-list"><ul><li class="first"><div class='view-item view-item-views-speical-coverge-events'><div class='view-field view-data-node-title'><a href="/news/%E2%80%98dalai-lama%E2%80%99s-successor-must-have-china%E2%80%99s-endorsement%E2%80%99-482" class="active">‘Dalai Lama’s successor must have China’s endorsement’ </a></div></div>
</li><li><div class='view-item view-item-views-speical-coverge-events'><div class='view-field view-data-node-title'><a href="/films/it%E2%80%99s-lonesome-top-parekh-441">It’s lonesome at top: Parekh</a></div></div>
</li><li><div class='view-item view-item-views-speical-coverge-events'><div class='view-field view-data-node-title'><a href="/news/new-singing-sensation-344">The new singing sensation</a></div></div>
</li><li><div class='view-item view-item-views-speical-coverge-events'><div class='view-field view-data-node-title'><a href="/sporting-life/good-cricket-bad-blood-makes-fine-series-244">Good cricket + bad blood  makes for fine series </a></div></div>
</li><li class="last"><div class='view-item view-item-views-speical-coverge-events'><div class='view-field view-data-node-title'><a href="/sporting-life/oz-cricketers-no-longer-friends-kohli-219">Oz cricketers no longer friends: Kohli</a></div></div>
</li></ul></div></div></div>
</div></div><div class="subcol-boundry"><h4 class="title">F<span class="red">C</span> SUPPLEMENTS</h4><div class="supplement-conten"><div class="fc-roar"><a href="/panelview/4010" class="invest-more-img"></a></div><div class="block"><div class='view view-views-supplement-litsing'><div class='view-content view-content-views-supplement-litsing'><div class="item-list"><ul><li class="first"><div class='view-item view-item-views-supplement-litsing'><div class='view-field view-data-node-title'><a href="/views/bdiplomatic-enclaveb-changing-relations-303"><b>Diplomatic enclave:</b> Changing relations</a></div></div>
</li><li><div class='view-item view-item-views-supplement-litsing'><div class='view-field view-data-node-title'><a href="/knowledge/it%E2%80%99s-time-splurge-757"> It’s time to splurge</a></div></div>
</li><li class="last"><div class='view-item view-item-views-supplement-litsing'><div class='view-field view-data-node-title'><a href="/knowledge/it-might-not-be-heaven-it-comes-so-close-755">It might not be heaven, but it comes so close</a></div></div>
</li></ul></div></div></div>
</div><div class="other-supplement"><a href="/panelview/12">F<span>C</span> Invest</a> | <a href="/panelview/13021">F<span>C</span> Know</a> | <a href="/panelview/13">F<span>C</span> Build</a></div></div></div>																			<div style="text-align:center;">
												<div id="block-block-163" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>
GA_googleFillSlot("FC_AllArticlePage_Center_WideSkyScrapper_160x600");
</script>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-230" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>

  googletag.cmd.push(function() {

    googletag.defineSlot('/1754161/FC_Articlepages_Top_Skyscraper_160x600', [160, 600], 'div-gpt-ad-1448960101314-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
								</div>
																	</div>
							</div>
						</div>
						
						<div id="subrightcol">
										<div id="block-block-15" class="block noborder  clearfix"><div class="block-inner">
		  
		  <div class="content">
		    <script type="text/javascript">
$(document).ready(function() {
$('div.container-latest ul li.sto_new a').click(function(){
	var thisClass = this.className;  //.slice(0,2);
	//$('div.container-latest > div').hide();
	$('div.fragment').hide();
	$('div.' + thisClass).show();
	$('div.container-latest ul.tabs li').removeClass('tabs-selected');
	$('div.container-latest ul.tabs li').removeClass('active');
	$(this.parentNode).addClass('tabs-selected active');
	return false;
	});
});	
</script>

<div class="container-latest tabs">
  <ul class="anchors tabs primary">
	  <li class="sto_new tabs-selected active"><a href="/views_latest_news" class="latest">Latest</a></li>
	  <li class="sto_new"><a href="/views_most_read" class="most-read">Most Read</a></li>
	  <li class="sto_new"><a href="/views_must_read" class="must-read">Must Read</a></li>
	</ul>
</div>
    <div class="latest fragment">
        <div class='view view-views-latest-news'><div class='view-content view-content-views-latest-news'><div class="item-list"><ul><li class="first"><div class="clearfix">
	<div class="news-time"> 	01:18 	</div> 
	<div class="news-title"> <a href="/news/centre-plans-steps-support-import-scarred-steel-sector-493">Centre plans steps to support  import-scarred steel sector</a> </div>
</div>	</li><li><div class="clearfix">
	<div class="news-time"> 	01:17 	</div> 
	<div class="news-title"> <a href="/news/pipe-makers-seek-policy-support-492">Pipe makers seek policy support</a> </div>
</div>	</li><li><div class="clearfix">
	<div class="news-time"> 	01:16 	</div> 
	<div class="news-title"> <a href="/news/rs-5400-crore-undisclosed-income-detected-post-demo-491">Rs 5,400 crore undisclosed income detected post-deMo</a> </div>
</div>	</li><li><div class="clearfix">
	<div class="news-time"> 	01:14 	</div> 
	<div class="news-title"> <a href="/news/vote-muddle-489" class="active">The Vote muddle</a> </div>
</div>	</li><li><div class="clearfix">
	<div class="news-time"> 	01:15 	</div> 
	<div class="news-title"> <a href="/news/indian-chinese-navies-rescue-merchant-ship-490">Indian, Chinese navies rescue merchant ship  </a> </div>
</div>	</li><li class="last"><div class="clearfix">
	<div class="news-time"> 	01:12 	</div> 
	<div class="news-title"> <a href="/news/us-navy-strike-group-move-toward-korean-peninsula-488">US Navy strike group to move toward Korean peninsula</a> </div>
</div>	</li></ul></div></div></div>
    </div>

    
    <div class="most-read fragment" style="display:none;">
        <div class='view view-views-most-read'><div class='view-content view-content-views-most-read'><div class="item-list"><ul><li class="first">
<div class="clearfix">
	<div class="news-time"> 	00:33 	</div> 
	<div class="news-title"> <a href="/news/snapdeal%E2%80%99s-tacit-message-makes-merger-imminent-473">Snapdeal’s tacit message makes merger imminent </a> </div>
</div>	</li><li>
<div class="clearfix">
	<div class="news-time"> 	00:35 	</div> 
	<div class="news-title"> <a href="/news/cbi-books-firm-duping-pnb-rs-1301-crore-474">CBI books firm for duping PNB of Rs 1,301 crore</a> </div>
</div>	</li><li>
<div class="clearfix">
	<div class="news-time"> 	00:20 	</div> 
	<div class="news-title"> <a href="/news/tractor-sales-grow-rapid-pace-471">Tractor sales grow at rapid pace</a> </div>
</div>	</li><li>
<div class="clearfix">
	<div class="news-time"> 	00:35 	</div> 
	<div class="news-title"> <a href="/news/rumour-mongering-hits-mfi-repayments-476">Rumour mongering hits MFI repayments</a> </div>
</div>	</li><li>
<div class="clearfix">
	<div class="news-time"> 	00:20 	</div> 
	<div class="news-title"> <a href="/news/govt-set-expand-crop-insurance-el-nino-threat-looms-475">Govt set to expand crop insurance as  El Nino threat looms</a> </div>
</div>	</li><li class="last">
<div class="clearfix">
	<div class="news-time"> 	00:29 	</div> 
	<div class="news-title"> <a href="/news/tractors-overdrive-stocks-more-double-jan-march-472">Tractors in overdrive, stocks more than double in Jan-March</a> </div>
</div>	</li></ul></div></div></div>
   </div>

  
  
    <div class="must-read fragment" style="display:none;">
        <div class='view view-views-must-read'><div class='view-content view-content-views-must-read'><div class="item-list"><ul><li class="first"><div class="clearfix">
	<div class="news-time"> 	21:53 	</div> 
	<div class="news-title"> <a href="/industry/india-it-infra-market-pace-touch-19b-year-285">India IT Infra market on pace to touch $1.9b this year</a> </div>
</div>	
</li><li><div class="clearfix">
	<div class="news-time"> 	21:50 	</div> 
	<div class="news-title"> <a href="/industry/frontier-plans-artificial-heart-unit-russia-283">Frontier plans artificial heart unit with Russia</a> </div>
</div>	
</li><li><div class="clearfix">
	<div class="news-time"> 	23:11 	</div> 
	<div class="news-title"> <a href="/industry/mercedes-benz-launches-its-new-c-class-india-052">Mercedes Benz launches its new C-Class in India</a> </div>
</div>	
</li><li><div class="clearfix">
	<div class="news-time"> 	11:05 	</div> 
	<div class="news-title"> <a href="/companies/alphabet-vaults-past-apple-most-valuable-firm-320">Alphabet vaults past Apple as most valuable firm</a> </div>
</div>	
</li><li><div class="clearfix">
	<div class="news-time"> 	10:56 	</div> 
	<div class="news-title"> <a href="/news/rajan-holds-rate-lobs-ball-govt-court-awaits-budget-cues-318">Rajan holds rate; lobs ball to govt court, awaits budget cues</a> </div>
</div>	
</li><li class="last"><div class="clearfix">
	<div class="news-time"> 	20:43 	</div> 
	<div class="news-title"> <a href="/knowledge/whats-verdict-287">What's the verdict?</a> </div>
</div>	
</li></ul></div></div></div>
    </div>

     		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-119" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <style type="text/css">
.previous-editorial{
  margin-right:5px;
  text-align:right;
}
.previous-editorial a{
color:#2C2C2C;
font-size:83%;
text-decoration:underline;
}

.previous-editorial a:hover{
color:#666666;
}
.block .content .roundblock {
    width:auto;
    background:none;
}

</style>
<div>
	<div class="blog-head-title clearfix">
		<h2 class="blog-title">EDITORIAL OF THE DAY</h2>
		<a class="blog-more" href="/views_editors_column"> </a>
	</div>
  <div class="roundblock"><div class='view view-views-editors-column'><div class='view-content view-content-views-editors-column'><div class="item-list"><ul><li class="first last"><div class='view-item view-item-views-editors-column'><div class='view-field view-data-node-title'><a href="/2017/welcome-move-0">Welcome move</a></div><div class='view-field view-data-node-data-field-editors-column-name-field-editors-column-name-value'>There’s a need in India for debt financing overhaul, WLTF banks may pave the way</div><div class='view-field view-data-node-body'><p>Life has come full circle for companies wanting to access long term low cost funds.</p>
</div><div class='view-field view-data-node-view'><a href="/2017/welcome-move-0">more...</a></div></div>
</li></ul></div></div></div>
<div class="previous-editorial"><a href="/views_editors_column">PREVIOUS EDITORIALS</a></div></div></div>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-205" class="block  noborder clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>
GA_googleFillSlot("FC_ArticlePage_TopRight_300x250");
</script>
		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-simplenews-newsletter-23191" class="block   clearfix"><div class="block-inner">

		<div class="business-head-title"><h2 class="blog-title">F<span class="red">C NEWSLETTER</span></h4></div>		  <div class="content">
		    <p><span class=err-newslet-tit>Stay informed on our latest news!</span></p>
<form action="/news/%E2%80%98dalai-lama%E2%80%99s-successor-must-have-china%E2%80%99s-endorsement%E2%80%99-482"  accept-charset="UTF-8" method="post" id="simplenews-block-form-23191">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-mail: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail"  size="25" value="" class="form-text required" />
</div>
<input type="hidden" name="action" id="edit-action" value="subscribe"  />
<input type="submit" name="op" id="edit-submit" value="Sign Up"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-23191" value="simplenews_block_form_23191"  />

</div></form>
		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-169" class="block  noborder clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <a href="http://www.twitter.com/fclive" target="_blank"><img src="/sites/all/files/images/FC-Twitter-Button.jpg" alt="" title="" width="300" height="80" /></a>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-168" class="block  noborder clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type="text/javascript" src="http://static.ak.connect.facebook.com/connect.php/en_US"></script><script type="text/javascript">FB.init("9e783581ae17e344778d7c56ce704364");</script><fb:fan profile_id="107522110147" stream="0" connections="10" logobar="1" width="300"></fb:fan><div style="font-size:8px; padding-left:10px"><a href="http://www.facebook.com/pages/Financial-Chronicle/107522110147">Financial Chronicle</a> on Facebook</div>
		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-207" class="block  noborder clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>
GA_googleAddSlot("ca-pub-0807768744011217", "FC_AllPages_Rightside_300x250");
GA_googleFillSlot("FC_AllPages_Rightside_300x250");
</script>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-167" class="block  noborder clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>
GA_googleAddSlot("ca-pub-0807768744011217", "FC_Allpages_righsidebar_rectangle_300x250");
GA_googleFillSlot("FC_Allpages_righsidebar_rectangle_300x250");
</script>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-fc_add_smartbytes-13" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <div class="columnist"><div class="columnist-head-title clearfix"><h4 class="common">TODAY'S COLUMNS</h4><a href="/columnist" class="columnist-more"></a></div><div class="auth-desc-main clearfix "><div class="author">
                    <p class="auth-name"><a href="/2016/sandeep-bamzai" class="columnist-name">Sandeep Bamzai</a></p>
                    <p class="auth-goal"><a href="/views/disequilibrium-machiavellian-kak-448">Disequilibrium : MACHIAVELLIAN KAK</a></p>
                    <p class="auth-desc">Long years after J&K’s accession to India, disputed by many<a href="/views/disequilibrium-machiavellian-kak-448"> ...</a></p>
                      </div><div class="auth-img"><a href="/2016/sandeep-bamzai"><img src="http://www.mydigitalfc.com/sites/all/files/imagecache/columnists_newhome/sites/all/files/author/sandeep-Bamzai-profile-pic.jpg" alt="" title=""  /></a></div></div><div class="auth-desc-main clearfix "><div class="author">
                    <p class="auth-name"><a href="/2016/susan-visvanathan" class="columnist-name">Susan Visvanathan</a></p>
                    <p class="auth-goal"><a href="/op-ed/women-today-393">Women of today</a></p>
                    <p class="auth-desc">The idea that the metropolis defines behaviour and expectations is<a href="/op-ed/women-today-393"> ...</a></p>
                      </div><div class="auth-img"><a href="/2016/susan-visvanathan"><img src="http://www.mydigitalfc.com/sites/all/files/imagecache/columnists_newhome/sites/all/files/author/Susan-Visvanathan100.jpg" alt="" title=""  /></a></div></div><div class="auth-desc-main clearfix last"><div class="author">
                    <p class="auth-name"><a href="/2008/kuruvilla-pandikattu" class="columnist-name">Kuruvilla Pandikattu</a></p>
                    <p class="auth-goal"><a href="/2017/existential-meaning-one%E2%80%99s-suffering">Existential meaning of one’s suffering</a></p>
                    <p class="auth-desc">As the Christians celebrate the death of Jesus on the<a href="/2017/existential-meaning-one%E2%80%99s-suffering"> ...</a></p>
                      </div><div class="auth-img"><a href="/2008/kuruvilla-pandikattu"><img src="http://www.mydigitalfc.com/sites/all/files/imagecache/columnists_newhome/sites/all/files/author/Kuruvilla.jpg" alt="" title=""  /></a></div></div></div>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
 
	          </div>
						<div class="sub-fc-featured-inner clearfix">
							 
						</div>
					</div>
				
					
	        <div class="footer-menu-content-list">
						<div class="footer-menu-content-list-inner">
									<div id="block-block-166" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>
GA_googleFillSlot("FC_AllPages_Bottom_728x90");
</script>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-90" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <div class="twitter-news-bottom">

<a class="feed-more-icon" href="rss.xml"></a>
		<a class="aol-more-icon" href="http://www.twitter.com/fclive"></a>
		<a class="face-book-icon" href="http://www.new.facebook.com/pages/Financial-Chronicle/107522110147"></a>
		<a class="mail-more-icon" href="fc-newsletter-subscribe"></a>    
</div>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-231" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <script type='text/javascript'>
GA_googleAddSlot("ca-pub-0807768744011217", "FC_Allpages_Bottom_Infooter_728x90");
GA_googleFillSlot("FC_Allpages_Bottom_Infooter_728x90");
</script>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-91" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <div class="sitemap-foot-links"><div class="site-map-head"><a href="/">Home</a></div><ul><li class="leaf"><a href="/about-financial-chronicle" title="About us">About us</a></li>
<li class="leaf"><a href="/code-ethics-financial-chronicle" title="Code of Ethics at Financial Chronicle">Ethics Code</a></li>
<li class="leaf"><a href="/contact-financial-chronicle" title="Contact us">Contact us</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/money">My Money</a></div><ul><li class="leaf"><a href="/mutual-funds" title="Mutual Funds">Mutual Funds</a></li>
<li class="leaf"><a href="/insurance" title="Insurance">Insurance</a></li>
<li class="leaf"><a href="/banking" title="Banking">Banking</a></li>
<li class="leaf"><a href="/real-estate" title="Real Estate">Real Estate</a></li>
<li class="leaf"><a href="/currency" title="Currency">Currency</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/market">My Stocks</a></div><ul><li class="leaf"><a href="/stock-market" title="Stock Market">Stock Market</a></li>
<li class="leaf"><a href="/sectoral-watch" title="Sectoral Watch">Sectoral Watch</a></li>
<li class="leaf"><a href="/technical-analysis" title="Technical Analysis">Technical Analysis</a></li>
<li class="leaf"><a href="/derivatives" title="Derivatives">Derivatives</a></li>
<li class="leaf"><a href="/commodities" title="Commodities">Commodities</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/brand">My Brands</a></div><ul><li class="leaf"><a href="/companies" title="Companies">Companies</a></li>
<li class="leaf"><a href="/retail" title="Retail">Retail</a></li>
<li class="leaf"><a href="/advertising" title="Advertising">Advertising</a></li>
<li class="leaf"><a href="/products" title="Products">Products</a></li>
<li class="leaf"><a href="/consumer" title="Consumer">Consumer</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/world-news" class="active">My World</a></div><ul><li class="leaf"><a href="/economy" title="Economy">Economy</a></li>
<li class="leaf"><a href="/policy" title="Policy">Policy</a></li>
<li class="leaf"><a href="/politics" title="Politics">Politics</a></li>
<li class="leaf"><a href="/governance" title="Governance">Governance</a></li>
<li class="leaf"><a href="/society" title="Society">Society</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/careers_opportunities">My Space</a></div><ul><li class="leaf"><a href="/careers" title="Careers">Careers</a></li>
<li class="leaf"><a href="/opportunities" title="Opportunities">Opportunities</a></li>
<li class="leaf"><a href="/knowledge" title="Knowledge">Knowledge</a></li>
<li class="leaf"><a href="/technology" title="Technology">Technology</a></li>
<li class="leaf"><a href="/enterprises" title="Enterprises">Enterprises</a></li>
<li class="leaf"><a href="/sandhiseries">Indian Knowledge Series</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/mind">My Mind</a></div><ul><li class="leaf"><a href="/opinion" title="Opinion">Opinion</a></li>
<li class="leaf"><a href="/news-analysis" title="News Analysis">News Analysis</a></li>
<li class="leaf"><a href="/editorial" title="Editorial">Editorial</a></li>
<li class="leaf"><a href="/leisure-writing" title="Leisure Writing">Leisure Writing</a></li>
<li class="leaf"><a href="/debate" title="Debate">Debate</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/offbeat">None of My Business</a></div><ul><li class="leaf"><a href="/art-and-culture" title="Art and Culture">Art and Culture</a></li>
<li class="leaf"><a href="/fashion-and-style" title="Fashion and Style">Fashion and Style</a></li>
<li class="leaf"><a href="/sports" title="Sports">Sports</a></li>
<li class="leaf"><a href="/food" title="Food">Food</a></li>
<li class="leaf"><a href="/travel" title="Travel">Travel</a></li>
</ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/guest-blogs">Community</a></div><ul></ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/interviews">Interviews</a></div><ul><li class="leaf"><a href="/interviews/get-people-practices-culture-sync">Sarthak Raychaudhuri</a></li></ul></div><div class="sitemap-foot-links"><div class="site-map-head"><a href="/fc-video-gallery">Video Gallery</a></div><ul><li class="leaf"><a href="/fc-videogallery-category/1">My Money</a></li><li class="leaf"><a href="/fc-videogallery-category/2">My Stocks</a></li><li class="leaf"><a href="/fc-videogallery-category/3">My Brands</a></li><li class="leaf"><a href="/fc-videogallery-category/4">My World</a></li><li class="leaf"><a href="/fc-videogallery-category/5">My Space</a></li><li class="leaf"><a href="/fc-videogallery-category/6">My Mind</a></li><li class="leaf"><a href="/fc-videogallery-category/7">None of My Business</a></li></ul></div><div class="sitemap-foot-links"><div class="site-map-head">Newsletter</div><ul><li class="leaf"><a href="/fc-newsletter-subscribe">Subscribe</a></li></ul></div>		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
		<div id="block-block-97" class="block   clearfix"><div class="block-inner">

			
		 				  <div class="content">
		    <div style="text-align:center;">
<script type="text/javascript">
  GA_googleFillSlot("FC_AllPages_Bottom_728x90");
</script></div>
		  </div>

		  
		</div></div> <!-- /block-inner, /block -->
	        	</div>
					</div>
						
				<div id="footer">	
	          <div id="footer-inner">	    
	            <div id="footer-message">		
	              <span class="new-fot-pan">		    
	                	   <a href="/about-financial-chronicle">About Us</a>  | <a href="/contact-financial-chronicle">Contact Us</a>  | <a href="/fc-newsletter-subscribe">Subscribe</a>  | <a href="/terms-service">Terms of service</a>  |  <a href="/privacy-guidelines">Privacy guidelines</a>           
	              </span>
									© 2015 Financial Chronicle, All rights reserved
	            </div>	
	          </div>    
	        </div>
								</div>
		</div>
	</div>	

	
		
  
    <div id="main-inner" class="clear-block with-navbar">
      		
    </div>
   
    
		
  </div> <!-- /#page-inner, /#page -->
		<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-412152-20");
		pageTracker._trackPageview();
		} catch(err) {}
		</script>
</body>
</html>
